Veileder

September 14, 2021

Oppdatert "Oppdragsavtalen med bilag"

Veileder oppdatert til også å generere bilaget "Bruk av IT-systemer i felleskap" (både norsk og engelsk versjon)

Avst.skjema

September 13, 2021

Korr. 2 skjema - MVA 2021 Primærnæring- lav sats

Dette er endret i skjemaet "KG MVA 2021 6 terminer primærnæring - ny lav sats": 

Arkfane 1: 

  • Satt inn formel i M21: ='2740 (2) grunnlag utgående'! K54 
  • Endret formel i M20: Tidligere ='2740 (2) grunnlag utgående'!K40+'2740 (2) grunnlag utgående'!K54 Nå: ='2740 (2) grunnlag utgående'!K40 
  • Endret formel i D17-J17: lagt til D21-J21 i formelen
  • Satt inn formel i K52: =SUMMER(D52:J52)
  • Lagt inn formel i M50-M54. Henvist til Fane 3 hhv K20,30,40,55 og 66 
  • (M50 ='2740 (3) gr.lag inng. og innf.'!K20)

Arkfane 3:

  • Endret formel i K45 fra ='2740 MVA'!K51 til ='2740 MVA'!K51+'2740 MVA'!K52

----

Dette er endret i skjemaet "KG MVA 2021 12 terminer primærnæring - ny lav sats": 

Arkfane 1:

  • Endret formel i D17-P17: lagt til D21-P21 i formelen
  • S20 Endret formel fra : ='2740 (2) grunnlag utgående'!Q40+'2740 (2) grunnlag utgående'!Q54 til ='2740 (2) grunnlag utgående'!Q40
  • S21 Lagt inn formel ='2740 (2) grunnlag utgående'!Q541
  • Q52 – lagt inn formel: =SUMMER(D52:P52)
  • Lagt inn formel i S50-S54. Henvist til Fane 3 hhv Q20,30,40,55 og 66

Arkfane 3:

  • Endret formel i Q45

Dokument

August 31, 2021

Nye skjema: Utkontraktering av IT - system og drift

Det er lagt ut to kravspesifikasjoner med tilhørende forklaringer på utkontraktering av IT- system og drift. Se 4.5 i KS Komplett.